AcadTableClassSetFieldId Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual void SetFieldId(
int row,
int col,
long fieldId
)
Public Overridable Sub SetFieldId (
row As Integer,
col As Integer,
fieldId As Long
)
public:
virtual void SetFieldId(
[InAttribute] int row,
[InAttribute] int col,
[InAttribute] long long fieldId
)
abstract SetFieldId :
row : int *
col : int *
fieldId : int64 -> unit
override SetFieldId :
row : int *
col : int *
fieldId : int64 -> unit
Parameters
- row Int32
-
- col Int32
-
- fieldId Int64
-
Implements
IAcadTableSetFieldId(Int32, Int32,
Int64)
See Also