AcadSplineClassControlPoints
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual Object ControlPoints { get; set; }
Public Overridable Property ControlPoints As Object
Get
Set
public:
virtual property Object^ ControlPoints {
Object^ get ();
void set (Object^ value);
}
abstract ControlPoints : Object with get, set
override ControlPoints : Object with get, set
Property Value
Object
Implements
IOdaSplineControlPoints
See Also