IAcadPolylineSetWidth
Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
void SetWidth(
int Index,
double StartWidth,
double EndWidth
)
Sub SetWidth (
Index As Integer,
StartWidth As Double,
EndWidth As Double
)
void SetWidth(
[InAttribute] int Index,
[InAttribute] double StartWidth,
double EndWidth
)
abstract SetWidth :
Index : int *
StartWidth : float *
EndWidth : float -> unit
Parameters
- Index Int32
-
- StartWidth Double
-
- EndWidth Double
-
See Also