IOdaSplineGetWeight
Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
double GetWeight(
int Index
)
Function GetWeight (
Index As Integer
) As Double
double GetWeight(
[InAttribute] int Index
)
abstract GetWeight :
Index : int -> float
Parameters
- Index Int32
-
Return Value
Double
Implements
IAcadSplineGetWeight(Int32)
See Also