AcadHelixClassTurnHeight
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual double TurnHeight { get; set; }
Public Overridable Property TurnHeight As Double
Get
Set
public:
virtual property double TurnHeight {
double get ();
void set (double value);
}
abstract TurnHeight : float with get, set
override TurnHeight : float with get, set
Property Value
Double
Implements
IAcadHelixTurnHeight
See Also