AcadDimRadialClassCenterType
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual AcDimCenterType CenterType { get; set; }
Public Overridable Property CenterType As AcDimCenterType
Get
Set
public:
virtual property AcDimCenterType CenterType {
AcDimCenterType get ();
void set (AcDimCenterType value);
}
abstract CenterType : AcDimCenterType with get, set
override CenterType : AcDimCenterType with get, set
Property Value
AcDimCenterType
Implements
IAcadDimRadialCenterType
See Also