DwfNode Class

Inheritance Hierarchy
SystemObject
  Bricscad.PublishingDwfNode

Namespace: Bricscad.Publishing
Assembly: BrxMgd (in BrxMgd.dll) Version: 24.0.1.0
Syntax
public sealed class DwfNode

The DwfNode type exposes the following members.

Constructors
  Name Description
Public method DwfNode Initializes a new instance of the DwfNode class
Public method DwfNode(Int32, String) Initializes a new instance of the DwfNode class
Top
Properties
  Name Description
Public property NodeId  
Public property NodeName  
Top
Methods
  Name Description
Top
See Also

©  Bricsys NV. All rights reserved.