TinSurfaceStaticGetConstraint(UInt64)
Method
|
Namespace: Bricscad.Civil
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public TinSurfaceConstraint GetConstraint(
ulong id
)
Public Function GetConstraint (
id As ULong
) As TinSurfaceConstraint
public:
TinSurfaceConstraint^ GetConstraint(
unsigned long long id
)
member GetConstraint :
id : uint64 -> TinSurfaceConstraint
Parameters
- id UInt64
-
Return Value
TinSurfaceConstraint
See Also