AcadHatchClassIAcadHatch_LinetypeScale
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual double IAcadHatch_LinetypeScale { get; set; }
Public Overridable Property IAcadHatch_LinetypeScale As Double
Get
Set
public:
virtual property double IAcadHatch_LinetypeScale {
double get ();
void set (double value);
}
abstract IAcadHatch_LinetypeScale : float with get, set
override IAcadHatch_LinetypeScale : float with get, set
Property Value
Double
Implements
IAcadHatchLinetypeScale
See Also