MeshEntityEntityAssociated Property
|
Namespace: Teigha.BoundaryRepresentation
Assembly: TD_MgdBrep (in TD_MgdBrep.dll)
Version: 0.0.0.0
Syntax
public BrepEntity EntityAssociated { get; }
Public ReadOnly Property EntityAssociated As BrepEntity
Get
public:
property BrepEntity^ EntityAssociated {
BrepEntity^ get ();
}
member EntityAssociated : BrepEntity with get
Property Value
BrepEntity
See Also