MassElementHeight Property
|
Property that represents the width of the
element.
Namespace: Teigha.Aec.DatabaseServices
Assembly: TA_Mgd (in TA_Mgd.dll) Version:
24.2.0.0
Syntax
public double Height { get; set; }
Public Property Height As Double
Get
Set
public:
property double Height {
double get ();
void set (double value);
}
member Height : float with get, set
Property Value
Double
See Also