BIMAssetsHasVariableThickness
Property
|
Namespace: Bricscad.Bim
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public bool HasVariableThickness { get; set; }
Public Property HasVariableThickness As Boolean
Get
Set
public:
property bool HasVariableThickness {
bool get ();
void set (bool value);
}
member HasVariableThickness : bool with get, set
Property Value
Boolean
See Also