LayerFilterTree Structure

Inheritance Hierarchy
SystemObject
  SystemValueType
    Teigha.LayerManagerLayerFilterTree

Namespace: Teigha.LayerManager
Assembly: TD_Mgd (in TD_Mgd.dll) Version: 24.2.0.0
Syntax
public struct LayerFilterTree

The LayerFilterTree type exposes the following members.

Constructors
  Name Description
Public method LayerFilterTree Initializes a new instance of the LayerFilterTree class
Top
Properties
  Name Description
Public property Current  
Public property Root  
Top
Methods
  Name Description
Top
See Also

©  Bricsys NV. All rights reserved.