Represents a solid of this B-Rep.
Namespace: Teigha.BoundaryRepresentation
Assembly: TD_MgdBrep (in TD_MgdBrep.dll)
Version: 0.0.0.0
Syntax
public Solid3d Solid { get; }
Public ReadOnly Property Solid As Solid3d
Get
public:
property Solid3d^ Solid {
Solid3d^ get ();
}
member Solid : Solid3d with get
Property Value
Solid3d
See Also