IAcadEntitycolor Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
ACAD_COLOR color { get; set; }
Property color As ACAD_COLOR
Get
Set
property ACAD_COLOR color {
ACAD_COLOR get ();
void set (ACAD_COLOR value);
}
abstract color : ACAD_COLOR with get, set
Property Value
ACAD_COLOR
See Also