SelectionSetGetObjectIds Method
|
Namespace: Bricscad.EditorInput
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public abstract ObjectId[] GetObjectIds()
Public MustOverride Function GetObjectIds As ObjectId()
public:
virtual array<ObjectId>^ GetObjectIds() abstract
abstract GetObjectIds : unit -> ObjectId[]
Return Value
ObjectId
See Also