IAcadDimOrdinateRoundDistance
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
double RoundDistance { get; set; }
Property RoundDistance As Double
Get
Set
property double RoundDistance {
double get ();
void set (double value);
}
abstract RoundDistance : float with get, set
Property Value
Double
See Also