Property that represents the rise of the
element.
Namespace: Teigha.Aec.DatabaseServices
Assembly: TA_Mgd (in TA_Mgd.dll) Version:
24.2.0.0
Syntax
public double Rise { get; set; }
Public Property Rise As Double
Get
Set
public:
property double Rise {
double get ();
void set (double value);
}
member Rise : float with get, set
Property Value
Double
See Also