ColorDictionaryKey Property
|
Gets the dictionary key.
Namespace: Teigha.Colors
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public string DictionaryKey { get; }
Public ReadOnly Property DictionaryKey As String
Get
public:
property String^ DictionaryKey {
String^ get ();
}
member DictionaryKey : string with get
Property Value
String
See Also