AcadExtrudedSurface Interface


Namespace: BricscadDb
Assembly: Interop.BricscadDb (in Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public interface AcadExtrudedSurface : IAcadExtrudedSurface, 
        IAcadObjectEvents_Event

The AcadExtrudedSurface type exposes the following members.

Properties
Methods
  Name Description
Top
Events
  Name Description
Top
See Also

©  Bricsys NV. All rights reserved.