AcadRevolvedSurface Interface


Namespace: BricscadDb
Assembly: Interop.BricscadDb (in Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public interface AcadRevolvedSurface : IAcadRevolvedSurface, 
        IAcadObjectEvents_Event

The AcadRevolvedSurface type exposes the following members.

Properties
Methods
  Name Description
Top
Events
  Name Description
Top
See Also

©  Bricsys NV. All rights reserved.