AcadDimOrdinateClassTextSuffix Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual string TextSuffix { get; set; }
Public Overridable Property TextSuffix As String
Get
Set
public:
virtual property String^ TextSuffix {
String^ get ();
void set (String^ value);
}
abstract TextSuffix : string with get, set
override TextSuffix : string with get, set
Property Value
String
Implements
IAcadDimOrdinateTextSuffix
See Also