IAcadMLeaderDoglegLength
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
double DoglegLength { get; set; }
Property DoglegLength As Double
Get
Set
property double DoglegLength {
double get ();
void set (double value);
}
abstract DoglegLength : float with get, set
Property Value
Double
See Also