IAcadSectionSettingsCurrentSectionType Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
AcSectionType CurrentSectionType { get; set; }
Property CurrentSectionType As AcSectionType
Get
Set
property AcSectionType CurrentSectionType {
AcSectionType get ();
void set (AcSectionType value);
}
abstract CurrentSectionType : AcSectionType with get, set
Property Value
AcSectionType
See Also