WallStyleComponentPosition(IntPtr,
Boolean) Constructor
|
Namespace: Teigha.Aec.Arch.DatabaseServices
Assembly: TA_MgdArch (in TA_MgdArch.dll)
Version: 0.0.0.0
Syntax
protected WallStyleComponentPosition(
IntPtr unmanagedObjPtr,
bool autoDelete
)
Protected Sub New (
unmanagedObjPtr As IntPtr,
autoDelete As Boolean
)
protected:
WallStyleComponentPosition(
IntPtr unmanagedObjPtr,
bool autoDelete
)
new :
unmanagedObjPtr : IntPtr *
autoDelete : bool -> WallStyleComponentPosition
Parameters
- unmanagedObjPtr IntPtr
-
- autoDelete Boolean
-
See Also