IAcadMLeaderStyleTextHeight
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
double TextHeight { get; set; }
Property TextHeight As Double
Get
Set
property double TextHeight {
double get ();
void set (double value);
}
abstract TextHeight : float with get, set
Property Value
Double
See Also