AlignmentHorizontalElementExtensionColor
Property
|
Namespace: Bricscad.Civil
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public ValueType ElementExtensionColor { get; set; }
Public Property ElementExtensionColor As ValueType
Get
Set
public:
property ValueType^ ElementExtensionColor {
ValueType^ get ();
void set (ValueType^ value);
}
member ElementExtensionColor : ValueType with get, set
Property Value
ValueType
See Also