UInt32CollectionEnumeratorCurrent Property
|
Property that represents a currently
enumerated UInt32 value in the collection.
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public uint Current { get; }
Public ReadOnly Property Current As UInteger
Get
public:
property unsigned int Current {
unsigned int get ();
}
member Current : uint32 with get
Property Value
UInt32
See Also