IAcadModelSpaceAdd3DMesh
Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
AcadPolygonMesh Add3DMesh(
int M,
int N,
Object PointsMatrix
)
Function Add3DMesh (
M As Integer,
N As Integer,
PointsMatrix As Object
) As AcadPolygonMesh
AcadPolygonMesh^ Add3DMesh(
[InAttribute] int M,
[InAttribute] int N,
[InAttribute] Object^ PointsMatrix
)
abstract Add3DMesh :
M : int *
N : int *
PointsMatrix : Object -> AcadPolygonMesh
Parameters
- M Int32
-
- N Int32
-
- PointsMatrix Object
-
Return Value
AcadPolygonMesh
Implements
IAcadBlockAdd3DMesh(Int32, Int32,
Object)
See Also