MeshControlMaxSubdivisions Property
|
Namespace: Teigha.BoundaryRepresentation
Assembly: TD_MgdBrep (in TD_MgdBrep.dll)
Version: 0.0.0.0
Syntax
public uint MaxSubdivisions { get; set; }
Public Property MaxSubdivisions As UInteger
Get
Set
public:
property unsigned int MaxSubdivisions {
unsigned int get ();
void set (unsigned int value);
}
member MaxSubdivisions : uint32 with get, set
Property Value
UInt32
See Also