AcadTableClassGetCellTextStyle
Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual string GetCellTextStyle(
int row,
int col
)
Public Overridable Function GetCellTextStyle (
row As Integer,
col As Integer
) As String
public:
virtual String^ GetCellTextStyle(
[InAttribute] int row,
[InAttribute] int col
)
abstract GetCellTextStyle :
row : int *
col : int -> string
override GetCellTextStyle :
row : int *
col : int -> string
Parameters
- row Int32
-
- col Int32
-
Return Value
String
Implements
IAcadTableGetCellTextStyle(Int32,
Int32)
See Also