TinSurfaceRemovePoints
Method
|
Namespace: Bricscad.Civil
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public void RemovePoints(
Point3dCollection toRemovePoints
)
Public Sub RemovePoints (
toRemovePoints As Point3dCollection
)
public:
void RemovePoints(
Point3dCollection^ toRemovePoints
)
member RemovePoints :
toRemovePoints : Point3dCollection -> unit
Parameters
- toRemovePoints Point3dCollection
-
See Also