MentalRayRenderSettingsTraitsGISampleCount Property
|
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public abstract int GISampleCount { get; set; }
Public MustOverride Property GISampleCount As Integer
Get
Set
public:
virtual property int GISampleCount {
int get () abstract;
void set (int value) abstract;
}
abstract GISampleCount : int with get, set
Property Value
Int32
See Also