PromptDoubleOptionsEventHandler
Delegate
|
Namespace: Bricscad.EditorInput
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public delegate void PromptDoubleOptionsEventHandler(
Object sender,
PromptDoubleOptionsEventArgs e
)
Public Delegate Sub PromptDoubleOptionsEventHandler (
sender As Object,
e As PromptDoubleOptionsEventArgs
)
public delegate void PromptDoubleOptionsEventHandler(
Object^ sender,
PromptDoubleOptionsEventArgs^ e
)
type PromptDoubleOptionsEventHandler =
delegate of
sender : Object *
e : PromptDoubleOptionsEventArgs -> unit
Parameters
- sender Object
-
- e PromptDoubleOptionsEventArgs
-
See Also