AcadFileDependencyClassFoundPath Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual string FoundPath { get; }
Public Overridable ReadOnly Property FoundPath As String
Get
public:
virtual property String^ FoundPath {
String^ get ();
}
abstract FoundPath : string with get
override FoundPath : string with get
Property Value
String
Implements
IAcadFileDependencyFoundPath
See Also