DrawableDescDrawableFlags
Property
|
Namespace: Teigha.GraphicsSystem
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public uint DrawableFlags { get; set; }
Public Property DrawableFlags As UInteger
Get
Set
public:
property unsigned int DrawableFlags {
unsigned int get ();
void set (unsigned int value);
}
member DrawableFlags : uint32 with get, set
Property Value
UInt32
See Also