Acad3DFaceClassSetInvisibleEdge Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual void SetInvisibleEdge(
int Index,
bool State
)
Public Overridable Sub SetInvisibleEdge (
Index As Integer,
State As Boolean
)
public:
virtual void SetInvisibleEdge(
[InAttribute] int Index,
[InAttribute] bool State
)
abstract SetInvisibleEdge :
Index : int *
State : bool -> unit
override SetInvisibleEdge :
Index : int *
State : bool -> unit
Parameters
- Index Int32
-
- State Boolean
-
Implements
IAcad3DFaceSetInvisibleEdge(Int32,
Boolean)
See Also