IfcHeaderPreprocessorVersion Property
|
Namespace: Bricscad.Ifc
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public IfcString PreprocessorVersion { get; set; }
Public Property PreprocessorVersion As IfcString
Get
Set
public:
property IfcString^ PreprocessorVersion {
IfcString^ get ();
void set (IfcString^ value);
}
member PreprocessorVersion : IfcString with get, set
Property Value
IfcString
See Also