TriangulationParamsNormalTolerance Property
|
Namespace: Teigha.ModelerGeometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public double NormalTolerance { get; set; }
Public Property NormalTolerance As Double
Get
Set
public:
property double NormalTolerance {
double get ();
void set (double value);
}
member NormalTolerance : float with get, set
Property Value
Double
See Also