MentalRayRenderSettingsTraitsEnergyMultiplier Property
|
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public abstract float EnergyMultiplier { get; set; }
Public MustOverride Property EnergyMultiplier As Single
Get
Set
public:
virtual property float EnergyMultiplier {
float get () abstract;
void set (float value) abstract;
}
abstract EnergyMultiplier : float32 with get, set
Property Value
Single
See Also