IAcadAttributeReferenceMirror Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
Object Mirror(
Object Point1,
Object Point2
)
Function Mirror (
Point1 As Object,
Point2 As Object
) As Object
Object^ Mirror(
[InAttribute] Object^ Point1,
[InAttribute] Object^ Point2
)
abstract Mirror :
Point1 : Object *
Point2 : Object -> Object
Parameters
- Point1 Object
-
- Point2 Object
-
Return Value
Object
Implements
IAcadEntityMirror(Object,
Object)
See Also