IAcadModelSpacePath Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
string Path { get; set; }
Property Path As String
Get
Set
property String^ Path {
String^ get ();
void set (String^ value);
}
abstract Path : string with get, set
Property Value
String
Implements
IAcadBlockPath
See Also