TriangulationParamsPointsPerEdge Property
|
Namespace: Teigha.ModelerGeometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public uint PointsPerEdge { get; set; }
Public Property PointsPerEdge As UInteger
Get
Set
public:
property unsigned int PointsPerEdge {
unsigned int get ();
void set (unsigned int value);
}
member PointsPerEdge : uint32 with get, set
Property Value
UInt32
See Also