AcadTableClassDirection
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual Object Direction { get; set; }
Public Overridable Property Direction As Object
Get
Set
public:
virtual property Object^ Direction {
Object^ get ();
void set (Object^ value);
}
abstract Direction : Object with get, set
override Direction : Object with get, set
Property Value
Object
Implements
IAcadTableDirection
See Also