IAcadSectionTypeSettingsForegroundLinesEdgeTransparency
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
int ForegroundLinesEdgeTransparency { get; set; }
Property ForegroundLinesEdgeTransparency As Integer
Get
Set
property int ForegroundLinesEdgeTransparency {
int get ();
void set (int value);
}
abstract ForegroundLinesEdgeTransparency : int with get, set
Property Value
Int32
See Also