AcadDim3PointAngularClassToleranceDisplay Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual AcDimToleranceMethod ToleranceDisplay { get; set; }
Public Overridable Property ToleranceDisplay As AcDimToleranceMethod
Get
Set
public:
virtual property AcDimToleranceMethod ToleranceDisplay {
AcDimToleranceMethod get ();
void set (AcDimToleranceMethod value);
}
abstract ToleranceDisplay : AcDimToleranceMethod with get, set
override ToleranceDisplay : AcDimToleranceMethod with get, set
Property Value
AcDimToleranceMethod
Implements
IAcadDim3PointAngularToleranceDisplay
See Also