IAcadSectionTopHeight
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
double TopHeight { get; set; }
Property TopHeight As Double
Get
Set
property double TopHeight {
double get ();
void set (double value);
}
abstract TopHeight : float with get, set
Property Value
Double
See Also