PromptSelectionResultEventHandler
Delegate
|
Namespace: Bricscad.EditorInput
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public delegate void PromptSelectionResultEventHandler(
Object sender,
PromptSelectionResultEventArgs e
)
Public Delegate Sub PromptSelectionResultEventHandler (
sender As Object,
e As PromptSelectionResultEventArgs
)
public delegate void PromptSelectionResultEventHandler(
Object^ sender,
PromptSelectionResultEventArgs^ e
)
type PromptSelectionResultEventHandler =
delegate of
sender : Object *
e : PromptSelectionResultEventArgs -> unit
Parameters
- sender Object
-
- e PromptSelectionResultEventArgs
-
See Also