GisFeatureAttributeLongIntegerValue Property
|
Namespace: Bricscad.Civil
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public long LongIntegerValue { get; set; }
Public Property LongIntegerValue As Long
Get
Set
public:
property long long LongIntegerValue {
long long get ();
void set (long long value);
}
member LongIntegerValue : int64 with get, set
Property Value
Int64
See Also