AcadDimAngularClassExtLine1StartPoint
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual Object ExtLine1StartPoint { get; set; }
Public Overridable Property ExtLine1StartPoint As Object
Get
Set
public:
virtual property Object^ ExtLine1StartPoint {
Object^ get ();
void set (Object^ value);
}
abstract ExtLine1StartPoint : Object with get, set
override ExtLine1StartPoint : Object with get, set
Property Value
Object
Implements
IAcadDimAngularExtLine1StartPoint
See Also